セーフサーチ設定を変更しました
ページの先頭です

本文の始まりです

【重要なお知らせ】Android版アプリのAndroid OS 4.3.1以下サポート終了について

2019年12月末(予定)をもってアプリが利用いただけなくなります


いつもBOOK☆WALKERをご利用いただきありがとうございます。
BOOK☆WALKER Android版アプリにおけるAndroid OS 4.3.1以下のサポートにつきまして重要なお知らせです。

Android OS 4.3.1以下につきましては、安定的なアプリサービスの提供を実現する目的から、次のアプリのバージョンアップの対象外とし、サポートを終了させていただきます。

サポート終了後もしばらくの間はAndroid OS 4.3.1以下の端末にて旧バージョンのアプリはご利用いただけます。
ただし、今夏以降の新機能はご利用いただけない場合がございますことご了承ください。
また、2019年12月(予定)をもちましてアプリが利用いただけなくなります。
なお、同端末でもブラウザビューアのご利用は可能です。

Android OS 4.3.1以下の端末をご利用のお客様にはご不便をおかけいたしまして大変心苦しいかぎりですが、
ご理解いただけますよう何卒よろしくお願い申し上げます。

今後ともBOOK☆WALKERをよろしくお願いいいたします。

ページ先頭へ

本文の終わりです